problem with .NET 4.0

Aug 4, 2013 at 8:16 PM
Good day, I am trying to use the interface. NET 4.0, and I installed the template in visual studio 2012 express but when I change the version to. NET 4.0 I get error and will not let me run the application. What I can do?